Kompatibilität für Federation™ in Security Center 5.10.0.0 - Security Center 5.10.0.0

Security Center – Versionshinweise 5.10.0.0

Applies to
Security Center 5.10.0.0
Last updated
2021-03-17
Content type
Versionshinweise
Language
Deutsch (Deutschland)
Product line
Security Center unified platform > Security Center
Version
5.10

Security Center 5.10.0.0 kann sich mit anderen Security Center-Systemen, auf denen andere Versionen laufen, föderieren oder von dort föderiert werden.

Die folgenden Federation™-Szenarien werden unterstützt:
Abwärts Federation™
Security Center 5.10.0.0 kann föderieren:
  • Security Center Systeme 5.7, 5.8 und 5.9.
  • Omnicast™-Systeme 4.6, 4.7 und 4.8.
  • Stratocast™-Systeme.
Aufwärts Federation™
Security Center 5.10 kann föderiert werden von:
  • Security Center 5.9 und 5.10.0.0 Systeme.
WICHTIG: Als allgemeine Regel kann ein System, auf dem die aktuelle Ausgabe des Security Center läuft:
  • Systeme föderieren, die bis zu drei Versionen zurückliegen.
  • Von einem System föderiert werden, auf dem die vorhergehende Version des Security Center läuft.

    Beispielsweise können Security Center 5.10.0.0-Systeme Security Center 5.7, 5.8, 5.9 und 5.10.0.0-Systeme föderieren. Ein Security Center 5.8-System kann nur 5.9-Systeme föderieren, keine 5.10.0.0-Systeme.

Weitere Informationen über die Begrenzungen von föderierten Entitäten siehe Informationen über föderierte Entitäten. Diese Begrenzungen gelten bei Systemen für Föderierung in beiden Richtungen.